프로그램 사용2009.12.27 14:59
Windows XP일 경우  SP3 이상에서만 실행이 된다고 한다.


업데이트 해야 하나 ㅠ.ㅠ

'프로그램 사용' 카테고리의 다른 글

freeciv - 문명 오픈소스  (6) 2010.01.20
Cooliris (piclens)  (6) 2010.01.05
Fast Picture Viewer 제한사항  (0) 2009.12.27
BeeGIF - 대박 GIF 프로그램!  (2) 2009.12.13
rtsp를 지원하는 스트리밍 서버 - live555  (0) 2009.11.13
Free 3D 프로그램  (0) 2009.10.01
Posted by 구차니

댓글을 달아 주세요