개소리 왈왈/블로그2013. 7. 24. 18:05
sftp 질문은 씹어 드시는 센스
그리고 꾿꾿이 더 좋은건 "가상 서버 호스팅"이나 "서버 호스팅"을 요구하는 센스 ㅋㅋㅋ

구차니의 깊은 빡침을 시전해야하나?
아직 게으름이 충전이 덜되었는데!?!?


즐거운 하루되세요 우비입니다.

현재 이용중이신 서버의 php버전은 5.2.17이며 이보다 높은 버전의 php를 이용하시려면 가상 서버 호스팅이나 서버 호스팅으로 이용하셔야 되십니다.

이용중이신 서버에 부하는 전혀없으시며 회원님의 홈페이지에 접속자가 많으실 경우 말씀하여주신 문제가 발생하실 수 있습니다.

홈페이지에 접속자가 많으셔도 이러한 문제가 발생하지 않기 위해서는 가상 서버 호스팅이나 서버 호스팅으로 이용을 하셔야 되십니다.

이용해 주셔서 감사합니다.


> 사용하려는 웹 프로그램의 요구사항에
> php 버전이 너무 낮은 문제가 있어
> php 버전이 더 높은 서버로 이전을 할까 합니다
> 이에 필요한 절차를 문의 드립니다.
> 또한 상당히 높은 빈도로 XE의 레이아웃이 깨지거나
> css나 icon 로딩이 안되는 문제가 발생하는데
> 현재 입주중인 서버의 부하가 걸려서 그런거라면 서버 이전을 요청합니다.
> 추가적으로
> winscp를 통한 SFTP 지원여부도 문의 드립니다. 

'개소리 왈왈 > 블로그' 카테고리의 다른 글

dnsever 유료화 ㅠㅠ  (4) 2014.03.28
구글 독스 양식을 이용한 설문조사  (0) 2013.08.09
우비 2차 실망..  (0) 2013.07.24
스팸때문에 돌아가시겠다!!!!  (2) 2013.07.18
우비 초큼 실망..  (4) 2013.07.05
특정 아이피, 도메인 유입 막기  (0) 2013.07.05
Posted by 구차니

댓글을 달아 주세요