HP 2710p / intel 965 GMA 에서

0.13.3 최신 버전을 깔았떠니 노트북에서 이런 에러 발생!



config.ini에서 opengl2 끄려고 했는데 없어서

그냥 구버전으로 궈궈

[링크 : http://www.stellarium.org/wiki/index.php/System_requirements]


0.12.4로 하니 실행문제 없음!

[링크 : http://sourceforge.net/projects/stellarium/files/Stellarium-win64/]

Posted by 구차니

댓글을 달아 주세요