프로그램 사용/wiki2013.02.07 16:57


호스팅 업체에서도 낮은 버전은 아닌거 같은데 5.3.2를 요구하는 바람에(!!)
어쩔수 없이 mediawiki를 낮은 버전으로 깔아야 할 듯 -_- 
Posted by 구차니
TAG

댓글을 달아 주세요